お客様各位
平素よりお世話になっております。
Reckonerサポートでございます。
現在、障害が発生しており、ワークフローの実行ができない状況となっておりました。
【障害発生日時】
2025/10/20 16:10〜18:20頃
【事象】
ワークフローのプレビューと実行ができない
【原因】
外部のクラウドサービスで一時的な障害が発生した影響
この度はご迷惑をおかけし、誠に申し訳ございませんでした。
本件に関わらず、ご不明な点などございましたら「reckoner-support@3-shake.com」までご連絡ください。
Reckonerサポート